La présentation est en train de télécharger. S'il vous plaît, attendez

La présentation est en train de télécharger. S'il vous plaît, attendez

Excel Notions et Cas pratiques. Lenvironnement 1 2 3 4 5 6 7 8.

Présentations similaires


Présentation au sujet: "Excel Notions et Cas pratiques. Lenvironnement 1 2 3 4 5 6 7 8."— Transcription de la présentation:

1 Excel Notions et Cas pratiques

2 Lenvironnement

3 Accueil & Insertion

4 Mise en page & Formules

5 Données, Révision & Affichage

6 Mise en page - Détails

7 Cellules Nommer une cellule en inscrivant directement son nom dans cette zone…. … permet de retrouver la cellule et se diriger rapidement dans un classeur lorsque cela savère nécessaire

8 Les Formules

9 Syntaxes =C11*10 =$E$11*5-F$12/($H14+14)+taxe =C11*10+Feuil2!C6-4+ [Classeur2.xlsx]salaires!$B$2

10 Fonctions élémentaires Utilisation de la fonction somme et de ses paramètres : =Somme(A2;C5;G8;H7) =Somme(A2:C5) =somme(A2:C5;H4) =Somme(mazone) =(C6+B4)*Somme(A2:F6;G6/4+10) sur le même principe : min(), max(), moyenne() … Deux points (:) représentent une zone Point virgule (;) représente une séparation de critères

11 Fonctions élémentaires Fonctions conditionnelles C2 : =SI(A2>5 ;B3*6 ;B3*3) D2 :=SI(A2>5 ; "trop grand" ;"trop petit") Utilisation du et() et du ou() C3 : =SI(et(A2>5 ;A3>12) ;B3*10 ;B3*100) D3 : =SI(ou(A2>5 ;A3<12) ;B3*10 ;B3*100) Incorporation dans une expression de calcul C4 : =5+SI(A2>5 ;B3*3 ;B3*6)*100 Imbrication de fonction D4 : =SI(somme(A2 :A4)<10 ;B3*20 ;B3*40) D5 : =SI(A2<5 ;B3*20 ; somme(A2 :A4)) C5 : =SI(A2<5 ;B3*3 ; si(A2<14 ;B3*15 ;B3*25))

12 Mise en forme conditionnelle

13 Mise en forme conditionnelle (suite)

14 Exercices Exercice 0 (Table de multiplication) Exercice 1 (Facture) Exercice 2 (Note) Exercice 3 (Bacchus) Exercice 4 (Cas Dr Rabin)


Télécharger ppt "Excel Notions et Cas pratiques. Lenvironnement 1 2 3 4 5 6 7 8."

Présentations similaires


Annonces Google