La présentation est en train de télécharger. S'il vous plaît, attendez

La présentation est en train de télécharger. S'il vous plaît, attendez

1 Statistiques 3. 2 Dans A2, si on tape =SOMME(A1:C1), que lira-t-on dans la cellule A2 ?

Présentations similaires


Présentation au sujet: "1 Statistiques 3. 2 Dans A2, si on tape =SOMME(A1:C1), que lira-t-on dans la cellule A2 ?"— Transcription de la présentation:

1 1 Statistiques 3

2 2 Dans A2, si on tape =SOMME(A1:C1), que lira-t-on dans la cellule A2 ?

3 3 Dans A2, si on tape =$A$1+3, et quon fait une recopie vers la droite, de A2 à C2, que lira-t-on dans les cellules A2, B2, C2 ? Dans A2, si on tape =$A$1+3, et quon fait une recopie vers le bas, de A2 à A4, que lira-t-on dans les cellules A2, B2, C2 ?

4 4 Dans A2, si on tape =$A1+3, et quon fait une recopie vers la droite, de A2 à C2, que lira-t-on dans les cellules A2, B2, C2 ? Dans A2, si on tape =$A1+3, et quon fait une recopie vers le bas, de A2 à A4, que lira-t-on dans les cellules A2, B2, C2 ?

5 5 Dans A2, si on tape =A$1+3, et quon fait une recopie vers la droite, de A2 à C2, que lira-t-on dans les cellules A2, B2, C2 ? Dans A2, si on tape =A$1+3, et quon fait une recopie vers le bas, de A2 à A4, que lira-t-on dans les cellules A2, B2, C2 ?

6 6 Si on tape dans A2, =A1 et dans B2, =B1+A2, et quon fait une recopie vers la droite, de B2 à C2, que lira-t-on dans la cellule C2 ?

7 7 Quelle formule a-t-on entrée en C2 puis recopiée jusquen C4 pour obtenir les résultats de la colonne C, à partir des colonnes A et B ? Quelle formule a-t-on entrée en D2, à partir des colonnes A et B, puis recopiée jusquen D4 ? Quelle autre formule pouvait-on entrer en D2, à partir de la colonne C et dune autre colonne, puis recopier jusquen D4 ?

8 8 Si jentre en A5 =MOYENNE(A2:A4), quel résultat obtiendrai-je ? Si jentre en A5 =MOYENNE(C2:C4), quel résultat obtiendrai-je ? Quel est leffectif total de cette série? Proposer une formule à entrer en B5. Si jentre en A5 =SOMME(A2:A4)/17 quel résultat obtiendrai-je ? Comment calculer en C6 la moyenne de cette série statistique avec une formule, utilisant les colonnes B et C ?

9 9 En D7, proposez une formule qui permette de calculer la variance de cette série statistique à laide de cellules déjà remplies. En D8, comment trouver lécart-type en utilisant une formule ?

10 10 En D2 entrer =B2 et proposer une formule pour D3 qui permette de calculer les effectifs cumulés croissants par recopie vers le bas à partir de D3. Quelle formule entrer en E2 pour obtenir les fréquences cumulées croissantes par recopie vers le bas à partir de E2 ?

11 11 A laide de ce tableau, Donner la médiane de cette série statistique. Donner le premier quartile, et le troisième quartile. Donner le premier décile, et le neuvième décile.

12 12 Pour faire un histogramme correspondant à cette série statistique, sachant que les rectangles doivent avoir des aires proportionnelles aux effectifs, et quon veut quun cm² représente un individu, proposer en F2 une formule donnant la hauteur de ces rectangles en cm. Donner les valeurs qui seront alors dans la colonne F.


Télécharger ppt "1 Statistiques 3. 2 Dans A2, si on tape =SOMME(A1:C1), que lira-t-on dans la cellule A2 ?"

Présentations similaires


Annonces Google